Deep Security Agentのプラットフォーム

本製品で管理対象となるエージェントおよびプラットフォームの一覧は以下の英語版ページでご確認ください。

https://cloudone.trendmicro.com/docs/workload-security/agent-compatibility/


以下のプラットフォームについては日本語版ではサポート対象外となります。

  • Windows 2000
  • Windows XP
  • Windows 2003